2013-01-05

Frustrerad


Är det bara jag som har problem med att lägga upp bilder igen + min mamma också som berättade om problemet för mig idag. För igår var jag inte inne på datorn när jag kom hem från jobbet. Helt plötsligt kan man inte ladda upp bilder från överför från datorn längre. Gäller även om du vill ladda upp ett videoklipp från datorn. Jag ska väl inte behöva lägga upp bilderna först på mitt picasaalbum (som jag gjort nu). Detta problem har inte göra med vilken webbläsare man har heller, utan är ett fristående problem som har blivit. Är det någon mera som har detta problem?
Nu ska vi snart sätta oss och se på dumburken här. Så då släpper jag denna dumma burk för ett tag. Men hoppas att någon har svaret på min fråga.
Ha en bra lördagskväll.
Mamma C

9 kommentarer:

Hanna sa...

Hoppas att det ordnar sig.
kram
Hanna

Katta sa...

Vet inte om du såg att jag svarade i ditt förra inlägg men jag hade samma problem i går och i dag så då bytte jag till google chrome i stället och då funkar det bra. Har läst på flera bloggar att de har samma problem och de som bytt till chrome funkar det för. Jag hade redan chrome installerat så för min del var det lätt. Kram Katta

Gubben sa...

Hej min lille "Tussa" Gubben här, vi får lösa det där en dag när vi har mer tid *ler*

Det finns inget i hela världen som kan tvinga någon att INTE använda Internet Explorer...Vad alla andra säger om Google Chrome "glöm det" Skulle "ditt" blogghotel stänga ute 95% av världens alla datorer, jag kanske 85% då...som använder Explorer som "läsare" Merparten av alla datoranvändare har PC där IE ingår (Heja Bill Gates)Förmodligen är det en bugg i något system eller liknande. Eller en inställning som råkat ändra sig. Vid tidigare besvär där ALLA skrek i högan sky...Byt till Chrome så funkar allt...Men du lyssnade på mig o fortsatte med IE och det funkade med ett ynka enkelt knep som att tömma Chache *s* Trots att alla ropade Chrome...Såklart att blogspot som är en underentreprenad till Google vill att alla som bloggar här på blogspot ska använda Chrome...för då inbringar det ju ändå mer pengar till etablisemanget *ler* Lugn "Morsan" vi löser det där snart

Love You Puss

Gubben sa...

Gubben här igen..från rummet tvärsöverköket *s*

Till och med Google skriver att Internet Explorer plus andra läsare ska funka bäst.

Det är säkert bara en bugg i en uppdatering eller en service på bloggerservern som ligger nere eller nått. Låt det gå en eller två dagar till såska vi sedan slå våra kloka hövven ihop o lösa detta. Vi får prova på andra datorer , huset innehåller ju 4 stycken inklusive en o annan mobil

Gubben sa...

visst ja länken till att google skriver som jag skreb..

http://support.google.com/blogger/bin/answer.py?hl=sv&answer=42538

Gubben sa...

Nu börjar mina ögon svida...Men jag tror mig nu veta att det är en bugg i IE 9,0 Läs lite där du hamnar när du klickar på denna länk

https://productforums.google.com/forum/#!msg/blogger/4YJorLUSxw0/RuCsaKXyzSQJ

En användare skriver så här som följer

Katney - Blogger Top Contributor






4 jan












Översätt meddelandet till: svenska








This is happening on IE-9 today. You can upload from the html mode. Once the pictures are uploaded, switch to Compose and you will see the pictures and the menu will be the same if you click the picture to size and position it.



The problem is not happening with Chrome or Firefox, so using one of those browsers will resolve the issue as well.



Please be patient . The problem has been reported to the engineers, but recognize that it is near the weekend of a holiday week and you should not expect an immediate resolution. Please use one of the workarounds until it is fixed. We hope that it will be addressed quickly.

Hajan sa...

hERRE gUD JAG BEGRIPER INTE ETT DUGG.
MEN DET ÄR JU INTE BARA VI DET ÄR MÅNGA MEDSYSTRAR SOM ÄR LEDSNA.
TACK CAJSA FÖR ALL HJÄLP I GÅR.
HAR MAILAT TILL USA HON FYLLER 75 ÅR ANITA. PÅ MAILFRONTEN KAN JAG SKICKA BILDER,HOPPAS DET SNART ÄR KLART FÖR DETTA ÄR JU TRÅKIGT.
DET VAR VÄL FÖR LÄTT,FÖRSTÅS.
KRAM/ HAJAN

Snögården sa...

Hej! Nej man ska inte behöva byta men jag har ingen aning om hur man fixar det. Så jag gjorde som Lisa sa och är lycklig att det funkar.
Hoppas allt är bra med dig. Kram

Katta sa...

Oj vilken arg gubbe!! Vet inte om jag vågar skriva nåt här men jag har både google chrome och explorer och det funkar för mej. Eftersom explorer strulat mycket tidigare vid inlägg av bilder med men det går utmärkt med chrome så kan jag inte förstå varför man inte skulle kunna använda båda.